Parece que no se ha registrado en nuestra comunidad. Para registrarse por favor haga clic aquí ...

padredefamilia

Compartir este tema en FacebookCompartir este tema en MySpaceCompartir este tema en Del.icio.usCompartir este tema en DiggCompartir este tema en RedditCompartir este tema en TwitterCompartir este tema en GoogleCompartir este tema en Yahoo

Autor
Tema: ENGEL RS 4800 HD ( Solucionado )  (Leído 28702 veces)

0 Usuarios y 3 Visitantes están viendo este tema.

Conectado comandan_tCreador del Tema

  • ****
  • Gracias
  • -Dadas: 55
  • -Recibidas: 508
  • Usuario: 8022
  • Mensajes: 1403
  • Karma: 518
  • Sexo: Masculino
  • El Mismo de Antes

  • Actividad
    37.78%
  • Sistema Operativo:
  • Windows XP Windows XP
  • Navegador:
  • Firefox 9.0.1 Firefox 9.0.1
  • Referidos: 3
    • electrofred.net
ENGEL RS 4800 HD ( Solucionado )
« en: Diciembre 30, 2011, 09:39:33 »
Hola abro este hilo para que me preguntéis, y no me mandéis privados no es que me moleste, pero así las respuestas valen para todo el foro.
Salud
Vea a los miembros que le dieron las gracias, a su post:
« última modificación: Octubre 19, 2012, 17:31:45 por comandan_t »
NO SUELE FALTAR CAPACIDAD SUELE FALTAR DEDICACIÓN.
Lo que Gratis recibo. Gratis lo doy.
!!!SI TE FUNCIONA BIEN NO LO TOQUES!!!.
Lo siento pero no contesto privados con 0 mensajes.
Los privados son la excepción, Contestando en el foro se ayuda a todos.
Salud

Conectado comandan_tCreador del Tema

  • ****
  • Gracias
  • -Dadas: 55
  • -Recibidas: 508
  • Usuario: 8022
  • Mensajes: 1403
  • Karma: 518
  • Sexo: Masculino
  • El Mismo de Antes

  • Actividad
    37.78%
  • Sistema Operativo:
  • Windows XP Windows XP
  • Navegador:
  • Firefox 9.0.1 Firefox 9.0.1
  • Referidos: 3
    • electrofred.net
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #1 en: Diciembre 30, 2011, 09:43:51 »
Veamos, para lo que les cuesta instalarlo.
Ayer lo volví a poner en configuración de fabrica y 1º le borre todos los canales.
empece de cero.
1º metí el fimware en un lápiz, lo conecte y entre en actualización.
    Active la opción fimware y cargar por USB aplicar y dentro.
2º metí la lista de canales en el lápiz, lo conecte y entre en actualización.
    Active la opción user y cargar por USB aplicar y dentro.
3º entre en red y en la opción Wifi vi las conexiones pulse en la mía y metí la clave Web.
Todo empezó a funcionar como un reloj suizo.
No tuve que activar nada mas por que la opción "contra las normas" ya la trae por defecto, lo digo porque luego la mire y estaba activada.
Un saludo a todos y espero que esto resuelva algunos problemas.
NOTA: Sin cortes de vídeo y audio perfecto.
NO SUELE FALTAR CAPACIDAD SUELE FALTAR DEDICACIÓN.
Lo que Gratis recibo. Gratis lo doy.
!!!SI TE FUNCIONA BIEN NO LO TOQUES!!!.
Lo siento pero no contesto privados con 0 mensajes.
Los privados son la excepción, Contestando en el foro se ayuda a todos.
Salud

Desconectado Midantes

  • *
  • Gracias
  • -Dadas: 8
  • -Recibidas: 4
  • Usuario: 9133
  • Mensajes: 6
  • Karma: 4
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Firefox 9.0.1 Firefox 9.0.1
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #2 en: Enero 03, 2012, 21:04:18 »
Veamos, para lo que les cuesta instalarlo.
Ayer lo volví a poner en configuración de fabrica y 1º le borre todos los canales.
empece de cero.............



Como has conseguido meter de nuevo el Firm Original de fábrica..... ????

Saludos
Vea a los miembros que le dieron las gracias, a su post:

padredefamilia

Desconectado PAUL-A8

  • ***
  • Gracias
  • -Dadas: 13
  • -Recibidas: 15
  • Usuario: 9182
  • Mensajes: 118
  • Karma: 15
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • Chrome 16.0.912.63 Chrome 16.0.912.63
  • Referidos: 0
    • Santa Maria
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #3 en: Enero 06, 2012, 12:04:34 »
Como has conseguido meter de nuevo el Firm Original de fábrica..... ????

Saludos

Por el USB, igual que el "otro"  oeoeoe:..
Saludos.
Paul

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #4 en: Enero 06, 2012, 13:01:21 »
yo le cambie el firm y todo correcto y cuando estaba actibando  el "contra las normas" el deco se qedo colgado y fue desconectarlo del enchufe  y  ya no respondio  mas,se qedo  con la luz verde  qe pone "lock"  y no hay forma  de resucitarlo ,he probado  por serie 232 ,pero me  dice ,destino en estado de error

Conectado comandan_tCreador del Tema

  • ****
  • Gracias
  • -Dadas: 55
  • -Recibidas: 508
  • Usuario: 8022
  • Mensajes: 1403
  • Karma: 518
  • Sexo: Masculino
  • El Mismo de Antes

  • Actividad
    37.78%
  • Sistema Operativo:
  • Windows XP Windows XP
  • Navegador:
  • Firefox 9.0.1 Firefox 9.0.1
  • Referidos: 3
    • electrofred.net
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #5 en: Enero 07, 2012, 12:29:53 »
ponle otra vez el firmw pero el suyo....................
NO SUELE FALTAR CAPACIDAD SUELE FALTAR DEDICACIÓN.
Lo que Gratis recibo. Gratis lo doy.
!!!SI TE FUNCIONA BIEN NO LO TOQUES!!!.
Lo siento pero no contesto privados con 0 mensajes.
Los privados son la excepción, Contestando en el foro se ayuda a todos.
Salud

padredefamilia

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #6 en: Enero 07, 2012, 16:42:09 »
como si no conecta ni da signos de vida
Vea a los miembros que le dieron las gracias, a su post:

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #7 en: Enero 08, 2012, 12:13:41 »
no me captas,,el deco esta muerto no arranca solo la luz verde de lock,no responde  ni al mando ni con cable rs232

Desconectado mx700

  • *
  • Gracias
  • -Dadas: 2
  • -Recibidas: 2
  • Usuario: 9202
  • Mensajes: 9
  • Karma: 2
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navegador:
  • Firefox 10.0 Firefox 10.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #8 en: Enero 08, 2012, 13:06:42 »
qual es el soft que estas utilizando para puerto rs232? yo creo que deberas poner el deco en off sin corrente e enpezas el soft e solo asi deberas ir browse para poner lo soft que deseas e aperta el buton ok.

descrive aqui lo nombre de soft.

gracias

mx700
Azbox premium
Engel 4800 hd

padredefamilia

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #9 en: Enero 08, 2012, 13:22:33 »
upgrade openbox,,,upgrade loader,,,erom upgrade openbox,,,e probado los tres programas por qe  los 3 abren archivos"abs" y esta unos segundos intentando conectar  y al final  me sale el cartelito de,,,,,,,cable mal conectado o destino en estado de error

Desconectado mx700

  • *
  • Gracias
  • -Dadas: 2
  • -Recibidas: 2
  • Usuario: 9202
  • Mensajes: 9
  • Karma: 2
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navegador:
  • Firefox 10.0 Firefox 10.0
  • Referidos: 0
Re: ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #10 en: Enero 08, 2012, 13:33:14 »
ok puedes intentar con esto aqui, pero pone el deco em off desde buton o mismo de corrente, escolhe la puerta rs232 numero, e conta ahora el deco, vai a mostar browse , despues prova si te pide el fichero ok.

Azbox premium
Engel 4800 hd

Desconectado mx700

  • *
  • Gracias
  • -Dadas: 2
  • -Recibidas: 2
  • Usuario: 9202
  • Mensajes: 9
  • Karma: 2
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navegador:
  • Firefox 10.0 Firefox 10.0
  • Referidos: 0
Re: ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #11 en: Enero 08, 2012, 13:36:49 »
ok puedes intentar con esto aqui, pero pone el deco em off desde buton o mismo de corrente, escolhe la puerta rs232 numero, e conta ahora el deco, vai a mostar browse , despues prova si te pide el fichero ok.


Note: no lo sei como hacer upload de um fichero, pero puedes buscar ahora en la net "arriva loader"
Azbox premium
Engel 4800 hd

padredefamilia

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #12 en: Enero 08, 2012, 13:41:39 »
e probado de mil formas y siempre me sale el dichoso cartelito"destino en estado de error"gracias  por tu ayuda pero el deco no responde,,nunca mas comprare nada de esta marca,,e tenido mvision y  eran muy buenos,pero el engel me duro 10 min,es el primero y ultimo qe compro,esta marca  no la quiero ni regalada

Desconectado mx700

  • *
  • Gracias
  • -Dadas: 2
  • -Recibidas: 2
  • Usuario: 9202
  • Mensajes: 9
  • Karma: 2
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows Vista/Server 2008 Windows Vista/Server 2008
  • Navegador:
  • Firefox 10.0 Firefox 10.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #13 en: Enero 08, 2012, 13:54:51 »
e probado de mil formas y siempre me sale el dichoso cartelito"destino en estado de error"gracias  por tu ayuda pero el deco no responde,,nunca mas comprare nada de esta marca,,e tenido mvision y  eran muy buenos,pero el engel me duro 10 min,es el primero y ultimo qe compro,esta marca  no la quiero ni regalada


Ok amigo, no tengo mucha experiencia para te poder ayudar mas, pero vo intentar contato con uno amigo mas e a ver se podemos cambiar isso ok?

mx700
Vea a los miembros que le dieron las gracias, a su post:
Azbox premium
Engel 4800 hd

Desconectado salcm

  • *
  • Gracias
  • -Dadas: 0
  • -Recibidas: 1
  • Usuario: 9174
  • Mensajes: 12
  • Karma: 1
  • Sexo: Masculino
  • MVG_box_TeaM

  • Actividad
    0%
  • Sistema Operativo:
  • Windows 7/Server 2008 R2 Windows 7/Server 2008 R2
  • Navegador:
  • MS Internet Explorer 9.0 MS Internet Explorer 9.0
  • Referidos: 0
Re:ENGEL RS 4800 HD Funciona Perfectamente
« Respuesta #14 en: Enero 08, 2012, 14:07:03 »
gracias por el interes

padredefamilia

Tags


 

Temas Relacionados

  Asunto / Iniciado por Respuestas Último mensaje
18 Respuestas
18344 Vistas
Último mensaje Marzo 22, 2012, 19:55:23
por comandan_t
6 Respuestas
11136 Vistas
Último mensaje Mayo 30, 2012, 21:33:55
por osgarkar
24 Respuestas
10746 Vistas
Último mensaje Marzo 13, 2012, 18:23:37
por comandan_t
1 Respuestas
721 Vistas
Último mensaje Agosto 24, 2012, 11:50:55
por comandan_t
1 Respuestas
3059 Vistas
Último mensaje Agosto 26, 2012, 12:32:17
por comandan_t
1 Respuestas
1398 Vistas
Último mensaje Noviembre 25, 2012, 10:20:32
por comandan_t
3 Respuestas
990 Vistas
Último mensaje Diciembre 01, 2012, 10:41:55
por 1antonio
2 Respuestas
1725 Vistas
Último mensaje Agosto 21, 2013, 11:35:17
por comandan_t


padredefamilia